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END USER LICENSE AGREEMENT (EULA) 
PLEASE READ THIS SOFTWARE LICENSE AGREEMENT CAREFULLY BEFORE 
USING THIS SOFTWARE.  BY  USING THE SOFTWARE, YOU ARE AGREEING TO BE 
BOUND BY THE TERMS OF THIS LICENSE.  IF YOU DO NOT AGREE TO THE 
TERMS OF THIS LICENSE, DO NOT USE THE Prosurv SOFTWARE AND (IF 
APPLICABLE) RETURN THE SOFTWARE TO THE PLACE WHERE YOU OBTAINED 
IT FOR A REFUND. 
1. License.  The software and documentation accompanying this License whether on disk, in read 
only memory, on any other media or in any other form (the “Prosurv Software”) are licensed to you 
by Dominic J. Whitham, or its local subsidiary, if any.  You own the media on which the Prosurv 
Software is recorded but Dominic J. Whitham and/or Dominic J. Whitham’s licensor(s) retain title 
to the Prosurv Software.  The Prosurv Software in this package and any copies  which this License 
authorizes you to make are subject to this License. 
2. Permitted Uses and Restrictions.  This License allows you to install and use the Prosurv 
Software on a single Psion Series 5mx Palmtop Computer at a time.  This License does not allow 
the Prosurv Software to exist on more than one computer at at time.  You may retain the included 3-
1/2” machine-readable disk for backup purposes only.  No machine-readable copies of Prosurv 
Software are to be made.  Except as expressly permitted in this License, you may not 
decompile,reverse engineer, disassemble, modify, rent, lease, loan, sublicense, distribute or create 
derivative works based upon the Prosurv Software in whole or part or transmit the Prosurv Software 
over a network or from one computer to another.  The Prosurv Software is not intended for use in 
the operation of facilities in which case the failure of the Prosurv Software could lead to DEATH, 
PERSONAL INJURY, OR SEVERE PHYSICAL OR ENVIRONMENTAL DAMAGE..  Your 
rights under this License will terminate automatically without notice from Dominic J. Whitham if 
you fail to comply with any term(s) of this License.  You may not use this software or any  accom-
panying maps for commercial purposes.  You are not allowed to sell or distribute the maps con-
tained on the media whether monetary gain is involved or not.  The maps and software contained on 
the media are for personal use only.  
3. Limited Warranty on Media (if applicable).  Prosurv, LLC warrants the media on which the 
Prosurv Software is recorded to be free from defects in materials and workmanship under normal 
use for a period of thirty (30) days from the date of original retail purchase.  Your exclusive remedy 
under this paragraph shall be, at Prosurv, LLC’s option, a refund of the purchase price of the product 
containing the Prosurv Software or replacement of the Prosurv Software which is returned to 
Prosurv, LLC or an authorized Prosurv, LLC representative with a copy of the receipt..  THIS 
LIMITED WARRANTY AND ANY IMPLIED WARRANTIES ON THE MEDIA INCLUDING 
THE IMPLIED WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A 
PARTICULAR PURPOSE ARE LIMITED IN DURATION TO THIRTY (30) DAYS FROM THE 
DATE OF ORIGINAL RETAIL PURCHASE.  SOME JURISDICTIONS DO NOT ALLOW 
LIMITATIONS ON HOW LONG AN IMPLIED WARRANTY LASTS, SO THIS LIMITATION 
MAY NOT APPLY TO YOU.  THE LIMITED WARRANTY SET FORTH HEREIN IS 
EXCLUSIVE AND IN LIEU OF ALL OTHERS, WHETHER ORAL OR WRITTEN, EXPRESS 
OR IMPLIED.  Prosurv, LLC SPECIFICALLY DISCLAIMS ALL OTHER WARRANTIES.  
THIS LIMITED WARRANTY GIVES YOU SPECIFIC LEGAL RIGHTS, AND YOU MAY 
ALSO HAVE OTHER RIGHTS WHICH VARY BY JURISDICTION. 

Installation & User Guide 67 

 



66 Prosurv SD Quads 

SPC........................................................................................ 13 
SPP Slave ................................................................................ 8 
Start/Stop............................................................................... 44 
Stop GPS ............................................................................... 59 
Tap Distance.......................................................................... 42 
Target Button......................................................................... 52 
Trail File ................................................................................ 31 
Trail File .................................................................Appendix A 
USB ......................................................................................... 6 
USB GPS................................................................................. 7 
USB GPS................................................................................. 9 
Using SD Quads the First Time............................................. 12 
UTM...................................................................................... 13 
Version .................................................................................. 34 
View Satellites....................................................................... 18 
Waypoint Options.................................................................. 46 
Waypoints.............................................................................. 18 
Waypoints.............................................................................. 35 
Zoom ..................................................................................... 17 
Zoom ..................................................................................... 59 

Installation & User Guide 3 

4. Disclaimer of Warranty on Prosurv, LLC Software.  You expressly acknowledge and agree 
that use of the Prosurv Software is at your sole risk.  The Prosurv Software is provided “AS IS” and 
without warranty of any kind and Dominic J. Whitham and Dominic J. Whitham licensor(s) (for 
purposes of provisions 3 and 4, Prosurv, LLC and Dominic J. Whitham licensor(S) shall be 
collectively referred to as “Dominic J. Whitham”) EXPRESSLY DISCLAIM ALL WARRANTIES 
AND/OR CONDITIONS, EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO, THE 
IMPLIED WARRANTIES AND/OR CONDITIONS OF MERCHANTABILITY OR 
SATISFACTORY QUALITY AND FITNESS FOR A PARTICULAR PURPOSE AND NON 
INFRINGEMENT OF THIRD PARTY RIGHTS. Dominic J. Whitham DOES NOT WARRANT 
THAT THE FUNCTIONS CONTAINED IN THE Prosurv SOFTWARE WILL MEET YOUR 
REQUIREMENTS, OR THAT THE OPERATION OF THE Prosurv SOFTWARE WILL BE 
UNINTERRUPTED OR ERROR-FREE, OR THAT DEFECTS IN THE Prosurv SOFTWARE 
WILL BE CORRECTED.  FURTHERMORE, Dominic J. Whitham DOES NOT WARRANT OR 
MAKE ANY REPRESENTATIONS REGARDING THE USE OR THE RESULTS OF THE USE 
OF THE Prosurv SOFTWARE OR RELATED DOCUMENTATION IN TERMS OF THEIR 
CORRECTNESS, ACCURACY, RELIABILITY, OR OTHERWISE.  NO ORAL OR WRITTEN 
INFORMATION OR ADVICE  GIVEN BY Dominic J. Whitham OR AN AUTHORIZED Dominic 
J. Whitham REPRESENTATIVE SHALL CREATE A WARRANTY OR IN ANY WAY 
INCREASE THE SCOPE OF THIS WARRANTY.  SHOULD THE Prosurv SOFTWARE PROVE 
DEFECTIVE, YOU (AND NOT Dominic J. Whitham OR AN AUTHORIZED Dominic J. 
Whitham  REPRESENTATIVE) ASSUME THE ENTIRE COST OF ALL NECESSARY 
SERVICING, REPAIR, OR CORRECTION.  SOME JURISDICTIONS DO NOT ALLOW THE 
EXCLUSION OF IMPLIED WARRANTIES, SO THE ABOVE EXCLUSION MAY NOT APPLY 
TO YOU.  THE TERMS OF THIS DISCLAIMER DO NOT AFFECT OR PREJUDICE THE 
STATUTORY RIGHTS OF A CONSUMER ACQUIRING Prosurv PRODUCTS OTHERWISE 
THAN IN THE COURSE OF A BUSINESS, NEITHER DO THEY LIMIT OR EXCLUDE ANY 
LIABILITY FOR DEATH OR PERSONAL INJURY CAUSE BY Prosurv’S NEGLIGENCE. 
5. Limitation of Liability.  UNDER NO CIRCUMSTANCES, INCLUDING NEGLIGENCE, 
SHALL Dominic J. Whitham BE LIABLE FOR ANY INCIDENTAL, SPECIAL, INDIRECT OR 
CONSEQUENTIAL DAMAGES ARISING OUT OF OR RELATING TO THIS LICENSE.  
SOME JURISDICTIONS DO NOT ALLOW THE LIMITATION OF INCIDENTAL OR 
CONSEQUENTIAL DAMAGES SO THIS LIMITATION MAY NOT APPLY TO YOU.  In no 
event shall Dominic J. Whitham’s total liability to you for all damages exceed the amount of fifty 
dollars ($50.00). 
6. Export Law Assurances.  You may not use or otherwise export or reexport the Prosurv Software 
except as authorized by United States law and the laws of the jurisdiction in which the Prosurv 
Software was obtained.  In particular, but without limitation, the Prosurv Software may not be 
exported or reexported (i) into (or to a national or resident of) any US embargoed country of (ii) to 
anyone on the US Treasury Department’s list of Specifically Designated Nationals or the US 
Department of Commerce’s Table of Denial Orders.  By using the Prosurv Software, you represent 
and warrant that you are not located in, under control of , or a a national or resident of any such 
country or any such list.. 
7. Government End Users. If the Prosurv Software is supplied to the United States Government, 
the Prosurv Software is classified as “restricted computer software” as defined in clause 52.227-19 
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of the FAR.  The United States Government’s rights to the Prosurv Software are as provided  in 
clause 52.227-19 of the FAR. 
8. Controlling Law and Severability. If there is a local subsidiary of Dominic J. Whitham in the 
country in which the Dominic J. Whitham Software License was obtained, then the local law in 
which the subsidiary sits shall govern this License.  Otherwise, this License shall be governed by the 
laws of the United States and the State of Wyoming.  If for any reason a court of competent 
jurisdiction finds any provision, or portion thereof, to be unenforceable, the remainder of this 
License shall continue in full force and effect. 
9. Complete Agreement.  This License constitutes the entire agreement between the parties with 
respect to the use of the Prosurv Software and supersedes all prior or contemporaneous 
understandings regarding such subject matter.  No amendment to or modification of this License 
will be binding unless in writing and signed by Dominic J. Whitham. 
CORRECTED.  FURTHERMORE, Dominic J. Whitham DOES NOT WARRANT OR MAKE 
ANY REPRESENTATIONS REGARDING THE USE OR THE RESULTS OF THE USE OF THE 
Prosurv SOFTWARE OR RELATED DOCUMENTATION IN TERMS OF THEIR 
CORRECTNESS, ACCURACY, RELIABILITY, OR OTHERWISE.  NO ORAL OR WRITTEN 
INFORMATION OR ADVICE  GIVEN BY Dominic J. Whitham OR AN AUTHORIZED Dominic 
J. Whitham REPRESENTATIVE SHALL CREATE A WARRANTY OR IN ANY WAY 
INCREASE THE SCOPE OF THIS WARRANTY.  SHOULD THE Prosurv SOFTWARE PROVE 
DEFECTIVE, YOU (AND NOT Dominic J. Whitham OR AN AUTHORIZED Dominic J. 
Whitham  REPRESENTATIVE) ASSUME THE ENTIRE COST OF ALL NECESSARY 
SERVICING, REPAIR, OR CORRECTION.  SOME JURISDICTIONS DO NOT ALLOW THE 
EXCLUSION OF IMPLIED WARRANTIES, SO THE ABOVE EXCLUSION MAY NOT APPLY 
TO YOU.  THE TERMS OF THIS DISCLAIMER DO NOT AFFECT OR PREJUDICE THE 
STATUTORY RIGHTS OF A CONSUMER ACQUIRING Prosurv PRODUCTS OTHERWISE 
THAN IN THE COURSE OF A BUSINESS, NEITHER DO THEY LIMIT OR EXCLUDE ANY 
LIABILITY FOR DEATH OR PERSONAL INJURY CAUSE BY Prosurv’S NEGLIGENCE. 
5. Limitation of Liability.  UNDER NO CIRCUMSTANCES, INCLUDING NEGLIGENCE, 
SHALL Dominic J. Whitham BE LIABLE FOR ANY INCIDENTAL, SPECIAL, INDIRECT OR 
CONSEQUENTIAL DAMAGES ARISING OUT OF OR RELATING TO THIS LICENSE.  
SOME JURISDICTIONS DO NOT ALLOW THE LIMITATION OF INCIDENTAL OR 
CONSEQUENTIAL DAMAGES SO THIS LIMITATION MAY NOT APPLY TO YOU.  In no 
event shall Dominic J. Whitham’s total liability to you for all damages exceed the amount of fifty 
dollars ($50.00). 
6. Export Law Assurances.  You may not use or otherwise export or reexport the Prosurv Software 
except as authorized by United States law and the laws of the jurisdiction in which the Prosurv 
Software was obtained.  In particular, but without limitation, the Prosurv Software may not be 
exported or reexported (i) into (or to a national or resident of) any US embargoed country of (ii) to 
anyone on the US Treasury Department’s list of Specifically Designated Nationals or the US 
Department of Commerce’s Table of Denial Orders.  By using the Prosurv Software, you represent 
and warrant that you are not located in, under control of , or a a national or resident of any such 
country or any such list. 
7. Government End Users. If the Prosurv Software is supplied to the United States Government, 
the Prosurv Software is classified as “restricted computer software” as defined in clause 52.227-19 
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of the FAR.  The United States Government’s rights to the Prosurv Software are as provided  in 
clause 52.227-19 of the FAR. 
8. Controlling Law and Severability. If there is a local subsidiary of Dominic J. Whitham in the 
country in which the Dominic J. Whitham Software License was obtained, then the local law in 
which the subsidiary sits shall govern this License.  Otherwise, this License shall be governed by the 
laws of the United States and the State of Wyoming.  If for any reason a court of competent 
jurisdiction finds any provision, or portion thereof, to be unenforceable, the remainder of this 
License shall continue in full force and effect. 
9. Complete Agreement.  This License constitutes the entire agreement between the parties with 
respect to the use of the Prosurv Software and supersedes all prior or contemporaneous 
understandings regarding such subject matter.  No amendment to or modification of this License 
will be binding unless in writing and signed by Dominic J. Whitham. 
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SD Quads™ Installation Instructions (SD Card) 
 

The enclosed SD Card contains installation files for SD Quads software, as well as 
all of the digital topographic maps for your State (or multiple states, if applicable).  The 
topographic maps are in the ‘Quads’ folder on the card.  Another folder included on the 
SD Card is ‘GNIS’.  The GNIS folder contains GNIS database files (1 or more) for 
your state package. 

 
Prosurv SD Quads is available on SDHC cards only.  The HC stands for High Ca-

pacity.  In order to use the SDHC card, be sure your laptop, NetBook, or PC supports 
the use of these cards (specifically, SDHC).  If your computer only supports SD (non-
HC) cards, then adapters, such as the SanDisk MicroMate™ (trademark SanDisk) USB-
SDHC adapter can be used in order to support the SDHC SD Quads card. 

 
 

Installing SD Quads on Windows® Computers 
 
 
 
 
 
 
 
 
 
1. Insert the SD Quads Card into the SDHC slot of your computer. 
2. Browse to the drive containing the SD Quads card. 
3. Double-click the ‘SD Quads Full Installation.exe’ file to start the installation. 
4. Follow the on-screen instructions. 
5. Once SD Quads has been installed, run the program. 
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Setting up your GPS Receiver 
 

SD Quads requires the use of a GPS receiver in order to track maps as you hike or 
drive.  There are many GPS receivers available today.  To work with SD Quads, you 
simply need a GPS receiver that sends data through a serial port.  You do not need a 
GPS receiver that has a display or screen. 

 
There are two major types of GPS receivers:  Bluetooth® or USB.  A Bluetooth 

GPS receiver is nice because it is wireless--you can set it on your dashboard and it will 
communicate with SD Quads on your laptop or netbook.  However, in order to commu-
nicate with the Bluetooth® GPS receiver, you will need a Bluetooth®-enabled laptop, 
netbook, or PC. 

 
Using a Bluetooth® GPS Receiver 

 
Using the Bluetooth software on your PC, you will need to “discover” and then 

“pair” the GPS receiver with your computer.  See the screen captures, below: 
 
In this example, click on “View Devices in Range”.  Your 
Bluetooth software may be different. 
 
 
 
 
 

Double-click the Holux (or 
similar) GPS device. 

 



8 Prosurv SD Quads 

Double-click the “SPP slave” device. 
 
At this time, you may need to establish a “pairing” of 
the device.  This ensures a secure connection to your 
GPS receiver.  Many manufacturer’s require a password 
code (usually 4 characters) to complete the pairing. 
 
Pair the device by entering the password code provided 
by the manufacturer.  Please refer to the GPS manufac-
turer’s instructions for further information. 
 
 
 
 
 

Once the device has been paired with the computer, you will need to setup the services 
for the device.  In this case, the service that you need to setup is a “virtual com port”, 
also known as a virtual serial port. 

 
Note the serial port number that has 
been created for the device. 
 
In this case, the device can be used 
by using serial port #11 (COM 11). 
 
You are now ready to begin using 
your GPS receiver with SD Quads! 
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♦ GPS Latitude 
♦ GPS Longitude 
♦ Recorded Date 
♦ Recorded Time 
♦ Recorded OA Date 
♦ Waypoint Type 
♦ Waypoint Symbol 
♦ User Image Location (Path to your Picture) 
♦ User Image On 
♦ Waypoint Symbol Tag 
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Appendix A 
 

SD Quads Trail Files contain the following Waypoint Data (some data may not 
currently be in use by SD Quads): 

♦ Point # 
♦ Northing (Image Zone) 
♦ Easting (Image Zone) 
♦ Elevation (GPS) 
♦ SPC Zone (Job Zone) 
♦ User Text 
♦ Quad Name 
♦ Slice 
♦ X 
♦ Y 
♦ Offset X 
♦ Offset Y 
♦ Font Name 
♦ Font Size 
♦ Font Color 
♦ Font Bold 
♦ Font Italic 
♦ Font Underline 
♦ Font Strikeout 
♦ User Layer 
♦ Color Red 
♦ Color Green 
♦ Color Blue 
♦ Is Visible 
♦ Feature Code 
♦ Attribute 1 
♦ Attribute 2 
♦ Attribute 3 
♦ Attribute 4 
♦ Attribute 5 
♦ Click Northing (Job Zone) 
♦ Click Easting (Job Zone) 
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Using a USB GPS Receiver 
 

Be sure to install the GPS manufacturer’s device drivers before plugging in your 
USB GPS receiver. 

 
After installing the device drivers and plugging in the USB GPS, you will need to 

find out which serial port the GPS unit is using.  To do this, open up the Device Man-
ager on your PC.  Look for the “Ports” listing in Device Manager, and then see which 
port is used as a serial port for your USB GPS receiver. 

 
On Windows Vista® computers, to find the Device Manager, simply go to Start and 

type in the words “device manager” in the search box.  On Windows XP computers, 
you can right-click My Computer, select Properties, select the Hardware Tab and then 
click on Device Manager. 

 
On you’re in the Device Manager, look for “Ports”.  You should see a port for your 

USB GPS receiver. 
 
Most times, the port number will be shown in the de-
scription of the Port.  However, sometimes, you will 
need to right-click the port and look at it’s properties to 
determine the serial port number. 
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Notes about the Serial Port and Auto Communication 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

SD Quads has Auto-Communication capability.  However, rather than forcing the 
program to search through many different serial ports for a GPS communication stream, 
it is actually better and faster to select the available COM port from the drop down list, 
and UNCHECK the auto-communication box. 

 
So, if you know the COM port that your GPS receiver is using (see the previous 

section if you need to find out how to look for the port number), simply select the port # 
from the drop down list, and you’ll be ready to go!  Also, be sure to set the appropriate 
BAUD RATE for the GPS device.  Most GPS devices operate at a BAUD RATE of 
4800, but some are 9600 or even higher.  Lower BAUD rates tend to have less commu-
nication errors. 

 
 

Important note:  SD Quads only discovers the port numbers in the drop down list 
when the program is started up.  So if you plug in or connect to your GPS receiver 
after starting SD Quads, then the port # may not appear in the drop-down list.  If this 
happens, simply exit SD Quads, then re-start the program so that it can discover the 
new, valid, port number. 
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Use of SD Quads by the licensee constitutes acceptance 
and agreement by the licensee of the end user license 

agreement, included herewith. 

The Prosurv Imaging Buttons 
 
 
 
 

The Prosurv Imaging buttons, from left to right are: 
• Back to SD Quads 
• Pan around the map 
• Zoom + (allows zooming by clicking each time) 
• Zoom - 
• Zoom % 
• Zoom Window (select an area to zoom into) 
• Cancel mouse tools (zoom/pan) 
• Anti-alias On/Off - When Anti-alias is on, the map will look sharper and show 

more detailed when the zoom is less than 100%.  Anti-alias also slows down 
zooming, so you should turn off Anti-alias until you’re done zooming, then turn 
it back on.  Zoom %’s over 100% are unaffected by the Anti-alias button. 

• Zoom to fit in your Window 
• Stop GPS - With GPS running in the background, everything in this screen will 

be slower.  You can Stop the GPS (and hence, speed up this screen) by clicking 
the Stop GPS button.  Once you exit this screen (using the green back arrow), 
GPS will be automatically re-started. 

• Save the Map as a Geo-referenced .tif file.  This feature actually allows you to 
save the entire map as a .tif image, complete with a .tfw World file!  Note that 
the image becomes the original USGS digital topographic map (complete with 
collar information), just as if you had purchased the map from the USGS! 

 
 
 
 



58 Prosurv SD Quads 

Prosurv Imaging 
 

SD Quads also includes a powerful Prosurv Imaging package.  You can 
activate Prosurv Imaging at any time by first clicking on the Prosurv Im-
aging icon (shown left). 
 
 

 
Then, whenever you click anywhere on the currently stitched map, the location of 

your click is computed.  That location is then translated into the full map name and the 
entire map is re-stitched into it’s original form and displayed in a new window! 

The Prosurv Imaging window showing the entire re-stitched 1:250,000 map. 
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Your communication settings are stored on your computer automatically, so you 
should only have to do this once. 

 
You are now ready to begin using SD Quads! 
 

 
 



12 Prosurv SD Quads 

Using SD Quads the First Time 
 

Now that you’ve properly setup your GPS receiver, you are ready to begin using SD 
Quads.  There are a few steps that you should take the very first time you use the pro-
gram.  An outline of the steps is shown below, followed by detailed, step by step in-
structions: 

 
1. Set the Quad Path.  This is the path to where all the topographic maps are 

located.  So if you’ve installed the SD Quads SDHC card into, say, drive K:, 
then the correct path to the quads will be K:\Quads. 

2. Set the Job Zone.  SD Quads is very easy to use, but also very powerful.  It 
includes the ability to work in coordinate systems different than the default 
coordinate systems of the images or maps themselves.  Typically, all maps are 
based on UTM (Universal Transverse Mercator), and are NAD83 (North 
American Datum).  However, for those familiar with their own State’s coordi-
nate systems, the program allows you to select a different coordinate zone to 
work in, such as Wyoming West Central State Plane Coordinates.  For those 
unfamiliar with (or if you simply don’t care or need to know about) zones, you 
should simply check the “Auto Job Zone” box and forget about zones. 

3. Create a New Quads Trail File.  Simply go to the main menu and select New 
Trail File from the File menu. 

4. Be sure that you’ve setup your GPS communication properly, by going to the 
GPS→GPS Data window.  In this screen, set the appropriate Baud rate and 
Serial Port number as outlined in the previous section.  To ensure fast and easy 
communication with your GPS device, set these manually, rather than relying 
on the Auto Communication (in other words, try to avoid using Auto-
communication, even though it’s there). 

 
Step 1:  Setting the Quad Path 

Go to Tools→Set Quad Path. 
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1:250,000 Scale Map 
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1:100,000 Scale Map 
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Browse to the Folder called “Quads” that’s located 
on your SDHC SD Quads card, and click OK. 
 
SD Quads will now know where to search for every 
topo map that’s included on the card. 
 
 
 
 
 
 
 
 
 

 
Step 2:  Setting the Job Zone 

 
If you don’t know or don’t care about UTM or State Plane Coordinate Zones, then 

simply check the Auto Job Zone box.   
 
Whenever a map is loaded, the correct 
zone for that map is calculated.  With 
SD Quads, all image zones will always 
be UTM NAD83.  This allows SD 
Quads to compute coordinates for the 
correct zone.  These rectangular coor-
dinates (aka Northings and Eastings) 
are grid-based, as opposed to Latitude 
and Longitude which are spherical or 
polar in nature. 
 
 
 

Again, you don’t need to know anything about zones--and in that case, you can 
simply check the Auto Job Zone box and be done with it.  By checking the Auto Job 
Zone box, the job zone will always match the image zone, automatically. 

 
However, if you’re a land surveyor, or if for any reason you’d like to work in a job 
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zone that’s different than the image zone, then you should uncheck the Auto Job Zone 
box and select the Job Zone from the Job Zone drop down list. 

 
If you are working in a different Job Zone than the Image Zone (which is automati-

cally set when an image is loaded), keep in mind that the Job Zone setting is stored with 
the individual trail file that you’re working with.  In other words, you will want to set 
the Job Zone each time you create a new trail file. 

 
Once again, if you don’t care about Job Zones, just leave the Auto Job Zone box 

checked.  This setting (the Auto Job Zone check box) is remembered on your computer 
and is not job or trail-file specific. 

 
Step 3:  Creating a new SD Quads Trail File (*.qtf) 

 
Many functions in SD Quads require that a trail file is currently open.  While you 

don’t need to have a trail file open in order to connect to your GPS receiver and see 
topo maps in action, it is recommended that you always have a trail file open when 
using SD Quads.  This will ensure that all functions will work as expected. 

 
To create a trail file, go to File-->New Trail File.  Enter a file name and click Save. 
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1:24,000 Scale Map 
 
 
 
 
 
 
 
 
 



54 Prosurv SD Quads 

Changing the Map Scale (on the Fly!) 
 

You can change the scale of the map you’re looking at, on the fly!   
 
 
 
 

Simply select a different scale, and voila! The new map is shown. 
 
Also, by clicking on the current map scale, you will force SD Quads to reload the 

map, thus erasing any errant distance clicks and other non-Waypoint objects that have 
been drawn on the map.  So in this sense, it can serve as a “refresh”. 

 
Note that all Waypoints and Pictures will be shown, no matter the scale, as long as 

their location falls within the boundaries of the currently stitched map! 
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Step 4:  Setting up proper GPS Communication 
 

1. On the Main Menu, go to GPS→GPS Data. 
2. Uncheck the Auto Communication check box to setup the communication 

manually. 
3. Select the Baud Rate and COM port that matches your GPS receiver. 
4. Click the “Back” (left Arrow) button to close the screen. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

On the Main toolbar, click the GPS On/Off icon, as shown above.  SD Quads will 
attempt to communicate with your GPS device.  Once the communication is successful, 
SD Quads will check to make sure that the GPS signals are good enough for a “fix” on 
your position.  When the location is “fixed”, SD Quads will load a topo map based on 
the current GPS position.  SD Quads’ Auto-Stitch technology automatically stitches 
together up to 4 different topographic maps, thus ensuring that you always have enough 
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map area surrounding your current position so that your position stays centered in the 
screen! 

Note the above example.  SD Quads has stitched together two 1:24,000 scale topog-
raphic maps, automatically, and centered them on your position. 
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←Navigating to a point, by referencing 
movement. 
 
The movement “sensor” is based on going 
a certain distance.  You can set the dis-
tance at which SD Quads will compute the 
direction (of the arrow) to the Waypoint.  
By default, the distance is set to 3m.  So, 
every 3m, SD Quads will re-calculate the 
direction to the Waypoint. 

 
You can switch from navigating to the point, to navigating from the point.  This will 

reverse the navigation arrow.  This is good for knowing how far you’ve gone from a 
Waypoint (such as camp), and the direction from camp to your current position. 

 
Also, you can select to show Bearing & Distance or Azimuth & Distance by chang-

ing the selections of the radio buttons and check boxes. 
 
And finally, when a Waypoint is stored, the clicked location as well as the current 

GPS location are stored with the Waypoint.  So when navigating, you have the choice 
of navigating to the clicked location, or, the actual GPS location that existed when the 
Waypoint was stored. 

 
Note that in the above example, the Waypoint is 228.714m South and 373.679m 

East of your current location. 
 
Click the Target button again to toggle the screen OFF. 
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Navigate to a Point 
 

Click the Target button to begin point navigation. 
 
 
 

We just created a new “clicked” Waypoint, with Gold Bars as it’s symbol.  We can 
easily navigate to the point, as long as we know the Waypoint #.  The edit screen 
showed us that the Waypoint # is 1992.  Simply type in the Waypoint # and press the 
Go button. 

 
There are two basic ways to navigate to a point: 
1. Reference North - The arrow’s direction will always be based on “up as 

North”.  So notice how the gold bars are basically Southeast of our current 
position. 

2. Reference Movement - This can be a little confusing at first, but basically the 
arrow’s direction is based on the direction that you’re currently moving.  If the 
point that you’re navigating to is straight ahead, then the arrow will point 
directly UP.  If you’re moving away from the point, then the arrow will point 
straight down.   
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The Main Toolbar 

PAN - Click this button to click and drag the map, as desired.  Note that 
clicking the pan button turns off the Center on GPS button (the 3rd but-
ton).  Simply click the Center on GPS button to “rubber-band” back to 
your GPS position. 
 
 
 
 
 
Zoom - Click and select the zoom % from the drop-down menu. 
 
 
 
 
 
Center on GPS - When clicked ON, the map will center on your GPS 
position at all times.  If new maps are not loading, or if it doesn’t seem like 
SD Quads is following you, it’s probably because this button is OFF.  
Note that clicking some buttons, like the Pan button, automatically turns 
centering OFF. 
 
Load Complete Quad Map - Click this button to ready SD Quads to 
automatically load the entire quad map, including borders, into a 
brand new window.  Once you’ve turned this function on, then by 
simply clicking anywhere on a map currently being shown, that map 

will be re-stitched into it’s full size, original USGS topographic map. 
 
GPS On/Off - Toggles GPS operation.  When clicked ON, SD Quads will 
attempt to communicate with your GPS device.  When off, all GPS func-
tionality is shut down. 
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View Satellites - Displays the current satellite positions (graphically). 
 
 
 
 
Options - Accesses the Waypoint font, font color, Bread Crumb trail, and 
recording points settings. 
 
 

 
 
 
 
 

Timed & Distance Recording functions:  Stop, Play, Pause, Record 
 
Place a Waypoint by clicking on the Map 
 
 
 

 
Navigate to a Waypoint 
 
 
 

 
Select a Map Scale - The 1:24,000 scale maps are 
commonly known as 7.5’ Quadrangle maps. 
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text for the Waypoint (and checking the Attach Image box, if desired), simply click on 
the map.  The location of the Waypoint will be determined by where you click! 

 
Don’t worry though!  SD Quads will store both the location where you clicked AND 

the current GPS location WHEN you clicked!  That way, later, when you want to navi-
gate to the point, you can select whether to navigate to the GPS location or the clicked 
location! 

Setting the Waypoint. 
Gold may not have been a good color for the font, but no need to worry, as we 

can always edit the font color, later! 

 
Click the Thumb-tack to make the Waypoint screen go away. 
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Recording a Waypoint (by Clicking) 
 

Clicking the Thumb-tack icon will display the Waypoint screen.  This 
screen has many features. 
 
First, you will notice a large number of Symbols to choose from.  

There’s even a second screen’s worth of more Symbols available for you choose. 
 
Click the More Icons button to 
see the second screen of Sym-
bols.  Note that you MUST 
choose a Symbol for the Way-
point. 
 
 
 
 
 
 
 
 
 
 
 

 
To set a Waypoint, start by selecting a 

Symbol.  Next, type in some text for the 
Waypoint.  You can even attach an image 
by checking the “Attach Image” box. 

 
If you will be attaching an image, you 

will be allowed to browse for the picture 
after creating the Waypoint. 

 
So, HOW DO I CREATE THE 

WAYPOINT?  Good question! 
 
After selecting the symbol and entering 
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SD Quads Functions 
 

This section will take you through the features and functions found in the Main 
Menu.  Specifically, these are File, Edit, GPS, and Tools. 

 
File Menu 

 
The Features menu has 3 functions: 
1. Search Feature Names 
2. Radial Feature Search 
3. Convert State Database 
 
 
 

 
Search Feature Names 
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What are Features?  In SD Quads, Features are a list of items in a database known as 
the GNIS.  GNIS stands for Geographic Names Information System.  These databases 
are maintained by the USGS.  Features have designations, or types.  A designation 
could be a geyser, lake, cemetery, basin, etc…  Each specific Feature contains informa-
tion such as it’s designation, location (latitude/longitude), and other vital information. 

 
Prosurv SD Quads has converted all of the State GNIS databases from simple text 

files into searchable databases.  Your State SD Quads card comes pre-loaded with the 
converted GNIS database file for your State. 

 
Now that you know what Features are, you may ask “Great, so how do I use them”?  

We’re glad you asked!  First, let’s load the GNIS database file.  Once loaded, SD 
Quads will always look for the same database in the same place, so you don’t have to 
load it again--it will be done for you automatically. 

 
 
 
 
 
 
 
 

Loading the GNIS Features database: 
1. From the Main screen, hit F2, or click on File→Features→Search Feature 

Names 
2. Click on the Folder and browse for the GNIS file. 
3. Typically, the file will be located in the GNIS folder of your SD Quads SDHC 

card. 
4. Double-click the desired file. 
5. Note that some SD Quads packages include more than one state.  However, 

only one State database can be opened at a time.  Therefore, browse for the 
State that you need (consistent with the 
State that you’re currently using) and 
load that State’s database file.  You can 
always switch to using a different State 
database, when needed. 
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A sample Playback screen shot. 
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Playing Back Recorded Routes 
 
 
 
 
 

Hit the Green Playback button to bring up the Playback screen: 

Note the slider on the playback screen.  The slider lets you “fast forward” or 
“reverse” to a different point in time. 

 
Also, you can select which route to playback by clicking on the drop-down route list  

By un-checking the “Show Time” box, you can view the record # as opposed to the 
date and time.  Further, you can playback the route in reverse, if desired! 

 
Note that you can move the Playback screen by clicking and dragging where it says 

“Click and drag here to move this screen”. 
 
NOTE:  Be sure that GPS is turned OFF when using the Playback features.  

Otherwise, your screen will “rubber-band” back to the GPS position virtually 
every second! 
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You’re now ready to use that State’s database file! 
 
 
 
 
 

 
Using GNIS Features 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

There are 3 main parts to this screen: 
1. The place or feature name search area. 
2. The Load Map area. 
3. Find Quad by Latitude/Longitude. 

 
Let’s say you’d like to see the map that contains Old Faithful.  Okay, no problem.  

Simply type in the words “old faithful” into the Place or Feature Name text box.  Then, 
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click the Flashlight but-
ton.  SD Quads will 
search the entire database 
for all matching features. 
 
3 features matching “old 
faithful” have been 
found!  The first is “Old 
Faithful Geyser”. 
 
You can use the First, 
Back, Next, and Last 
buttons (blue arrow 
buttons) to scroll through 
the matching feature list. 
 
 
 
 
 
 
 
 

Once you’ve found the match that you’re looking for, you can load the map simply 
by clicking on the green GO button at the top right of the screen!  That’s all there is to 
it! 

 
Hit F2 to go back to the GNIS Features window.  There, you can select a different 

map scale to load.  This time, click on 1:100,000 and hit the GO button.  The 100,000 
scale map is now loaded, instead!  Similarly, you can load the 1:250,000 scale map as 
well. 

 
Remember, if GPS is currently ON and the Center On GPS button is on, then 

the map will rubber-band back to your current location.  So be sure to turn the 
GPS off, before using this function. 
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You can record points by time or distance inter-
vals.  For example, you can record waypoints 
every 2 seconds.  You may assign a route # and 
route name to the route. 
 
 
 
 
 
 
 
 

Recording Routes 
 
 
 
 
 

 
Hit the Orange Record button to begin recording.  Use the settings (in Options and 

Settings--Recording Options) to determine how the Route Waypoints will be recorded.  
When recording by distance intervals, SD Quads will check the distance between the 
last recorded point and your current location.  If the distance is greater than the pre-set 
recording interval, a new Waypoint is stored. 

 
When recording by time intervals, it is recommended that you record at an interval 

of at least 2 seconds.  Recording every 1 second would cause 3600 points to be stored 
each hour! 

 
Hit the Pause or Stop buttons to stop the recording of points. 
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Options 
 
 
 
 

 
Be sure that you have a trial file open when you 
access Options! 
 
Click the Waypoints tab to set the font and text 
color for each Waypoint. 
 
 
 
 
 
 
 
Click the Bread Crumbs tab to set the size and 
color of bread crumbs that are left behind as you 
move along the map. 
 
Note that as SD Quads stitches new map pieces 
together, older bread crumbs will be erased. 
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The 1:24,000 scale map, loaded using the GNIS database search for “Old Faith-
ful”. 
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The 1:100,000 scale map, loaded using the GNIS database search for “Old 
Faithful”. 
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The screen displays the following information: 
• Current GPS coordinates (Northings and Eastings) in the Job Zone Datum 
• Current GPS coordinates (Northings and Eastings) in the Image Zone Datum 
• Current GPS Latitude and Longitude and Elevation 
• Communication settings, including Baud Rate, and Com Port # 
• Current GPS data such as Speed and Heading. 
• Checksum (data verification) information such as good data, bad data, and 

whether the GPS is On or Off. 
 

Click the Back button to exit this screen.  Click on the GPS 
Satellites button to see a graphical view of the current satellite 
configuration. 

 
This screen can also be accessed through the Main Menu by 

going to GPS→GPS Satellites, or by clicking on the GPS Satel-
lites icon: 
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The GPS Menu 
 

Start GPS 
 

Just one more way to Start and Stop the GPS receiver.  On the Main Menu, click 
GPS→Start GPS to startup the GPS receiver.  Once started, the menu will change to 
“Stop GPS”.  Click it again to then stop the GPS receiver. 

 
Normally, it’s easiest to Start and Stop the GPS receiver by 

clicking on the GPS On/Off icon, shown here. 
 
 
 
 
 

GPS Data 
 

Go to the Main Menu and click on GPS→GPS Data.  This will bring up the GPS 
Data Screen: 
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The 1:250,000 scale map, loaded using the GNIS database search for “Old 
Faithful”. 
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Find Quad by Latitude/Longitude 
 

You can also use this 
screen to load a map 
simply based on a lati-
tude and longitude. 
 
You may enter the lati-
tude and longitude as 
DMS (Degrees Minutes 
and Seconds), or as deci-
mal degrees. 
 
 
 
 
 
 
 
 
 
 
 
 

The proper format for DMS entry is D.MMSSsssss.  An example of D.MMSSsssss 
entry is: 

45.192511453 
 
This represents 45 degrees, 19 minutes, 25.11453 seconds.  If you have a latitude of 

say, 45.19251 degrees, you must enter zeroes to fill in the spaces after the 1.  In other 
words, you need to enter 45.192510000 

 
There must always be 2 digits for minutes, 2 digits for seconds, and 5 digits for 

decimal seconds. 
 
When entering decimal degrees, simply enter them as you would with any calcula-

tor.  In decimal degrees, the 45.192511453 DMS latitude would be 45.32364292. 
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If you’d like to see how far it is from one point to many other locations, just check 
the “Hold first point” box, and click your first location.  Then, each subsequent click 
will calculate the distance from the first, original point, to the new point.  Again, you 
can clear the first point by hitting the Reset button. 

 
You can make the Tap Distance screen go away by clicking on the Edit→Tap Dis-

tance again. 
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So, just HOW far is it to get to the River? 
 

With SD Quads, it’s easy to find out.  On the Main Menu, select 
Edit→Tap Distance.  You will see the Distance window overlaid 
on the map. 
 
Once this screen is activated, every time you click on the map, 
you will see a violet cross-hair appear where you clicked.  Just 
keep clicking on the desired route, and the distance from the last 
point to the current point is added to the total accumulated dis-
tance.  You can see in this example that it would be 1.5 miles to 

get to the river if you take the off-road trail.  You can reset the total distance by clicking 
the Reset button. 
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Note that you can hit the Question mark 
button next to the D.MMSSsssss checkbox to 
see the following help screen: 

 
 
 
 
Enter values for latitude/longitude and hit the search button.  If a corresponding map 

is found, the map file name is displayed.  You may then hit the GO button (the one 
below the question mark) to load that map.  Of course, you may choose a map scale to 
load the desired scale map. 

 
Radial Feature Search 

 
In addition to search-

ing for the specific fea-
ture name, you can per-
form radial searches 
based on designations, 
instead.  From the main 
menu, hit F3, or select 
File→Features→Radial 
Feature Search. 

 
Note the different box 

labeled “Radial Feature 
Search”.   
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There are many designations available.  Select the desired 
designation (feature type) from the list. 
 
Then, enter the search distance (aka “radial” distance), 
such as 15 miles as shown in the example.  In this case, 
we’re looking for the closest cemetery within 15 miles of 
our current GPS position. 

 
We now need a “center point” to search from.  In other words, we 

need a point representing the center of a circle whose radius will be 15 
miles.  This gives us our search area.  In this case, we will use our 
current GPS position as the center of the search circle.  To do this, 
simply click the GPS button, shown here. 

 
Now, click the Flashlight (search) button.  SD Quads will search 
through the entire database, looking for all cemeteries within 15 miles of 
our current GPS position! 
 
 

 
One cemetery was located.  It is 9528.9 meters from 

our current position.  If more than 1 was found, you 
could scroll through and find the desired cemetary. 

 
Now, you can simply load the map by clicking on the 

GO button in the upper right corner of the screen: 
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Viewing the map that contains the Waypoint.  Way Cool! 
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Edit Waypoints 

The Edit Waypoints screen lets you edit virtually everything about a Waypoint, 
including changing the picture (i.e. it’s path) being shown for the Waypoint! 

 
The Filter button allows you to filter which type of Waypoints that the list is cur-

rently showing.  You can filter by: 
• Clicked Waypoints - Waypoints that you’ve created by clicking on the map 
• Imported Waypoints 
• Keyed-In or Hand-Entered Waypoints 
• Waypoints that were recorded by Time Intervals (Routes) 
• Waypoints that were recorded by Distance Intervals (Routes) 
• All Waypoints 

 
Find the Waypoint that you’d like to Edit, 
then select that row by clicking on the 
row.  Next, Right-Click the row to bring 
up the editing Menu: 
• Delete Waypoint 
• Toggle Image On/Off 
• Change Font 
• Edit Text 
• Edit Symbol 
• Edit Picture 
 
This menu also lets you load the map that 
contains the Waypoint (so you can see it).  
Simply select the scale map desired, and 
you’re now viewing the map & Waypoint! 
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The Clark Cemetery, found using a GNIS Designation Search 
(1:24,000 scale map shown) 
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The Radial Feature Search screen offers several op-
tions. 
 
You can find the closest feature to the desired position, 
or you can find all the features within the given radius 
(distance). 

 
You may indicate the units for the search distance.  And you can specify 3 different 

ways to indicate the center of the search circle, as shown below: 
 
Click to set the center of the search circle as your current GPS posi-
tion.  GPS must be On and running to use this method.  Remember to 
turn off the “Center on GPS” button prior to using this 
function.  Otherwise, your map will “rubber-band” 
back to your current GPS location! 

 
 
 

Click the “hand” icon to use the pick-point method.  Once you click the 
hand button, the Feature Search screen will disappear, and you can now 
click your map to indicate the center of your search circle. 
 
 
 

 
 
Click the thumb-tack icon to use an existing Waypoint as the center of 
your search circle.  You must have a job (trail file) open to use this func-
tion.  You will be asked to enter a Waypoint name, which must be the 
Waypoint # that was assigned to the Waypoint when it was created.  If 
you’re unsure about the Waypoint that you need to enter, you can use the 

Edit→Edit Waypoints menu function to examine your Waypoints.  (See the picture, 
below). 
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Given; 
44.521296400 (D.MMSSsssss) Latitude NAD 27 
109.161212144 (D.MMSSsssss) Longitude NAD 27 
Results are: 
4969777.646 Northing (NAD 27) 
636659.290 Easting (NAD 27) 
4969987.623 Northing (NAD 83) 
636599.471 Easting (NAD 83) 
 
Image Zone = UTM 12 
Job Zone = Wyoming West Central State Plane Coordinates (NAD-83) 
Given; 
485574.138 Northing (stored as Click North) 
558851.149 Easting (stored as Click East) 
Results are: 
44.521277400 Latitude (D.MMSSsssss) 
109.161467000 Longitude (D.MMSSsssss) 
4969987.623 Northing (stored as GPS North) 
636599.471 Easting (stored as GPS East) 
 
NOTES: D.MMSSsssss stands for Degrees, then a decimal point, then two digits for 

the Minutes, then two digits for the Seconds, then 5 digits for decimal seconds.  If the 
seconds are 39.54985 then you'd type in 3954985 (without the decimal).  In reality, all 
continental US longitudes are negative, so you can enter positive or negative for any 
longitude in this program. 
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NORTH/EAST) THAT REPRESENT THE 'JOB ZONE' COORDINATES. 
 
However, if you know something about these coordinate zones, the screen coordi-

nates and waypoint coordinate entry screen can be very powerful tools.  For example, 
in Wyoming, the image zone will normally be UTM 12.  But, you can set the job zone to 
Wyoming West Central (NAD-83) or even NAD27-Wyoming West Central State Plane 
Coordinates.  Or, you could set the job zone to NAD27-UTM 12.  Latitudes and Longi-
tudes were different (yes, they were) in 1927 than they are today! 

In fact, most USGS topo maps actually still reference the 1927 lat/long datum!  
Prosurv has converted all of the georeference files to NAD-83 coordinates when it 
created SD Quads.  But there may be times when surveyors (or others) still need to 
work in NAD-27 coordinates. 

 
In the 'Enter Waypoints' screen, you can enter latitude and longitude, or northings 

and eastings.  If you enter lat and long, the coordinates (northings and eastings) will be 
computed and stored for you.  If you enter the northing and easting, then the lat and 
long will be computed and stored for you.  The latitude and longitude stored will al-
ways be 'in' the 'job zone' that you've selected.  Similarly, the 'Click Northing' and 
'Click Easting' will always be 'in' the 'job zone' as well.  However, SD Quads will com-
pute the true NAD-83 based coordinates and store those as 'GPS North' and 'GPS 
East'. 

 
So, let's use an example: 
 
Image Zone = UTM 12 
Job Zone = UTM 12 
Given; 
44.521277400 Latitude (D.MMSSsssss) 
109.161467000 Longitude (D.MMSSsssss) 
Results; 
4969987.623 Northing636599.471 Easting 
Both the Click North, Click East and GPS North, GPS East will be the same. 
 
OR, 
 
Image Zone = UTM 12 
Job Zone = NAD-27 UTM 12 
So you would be entering coordinates or lat/long in NAD-27 UTM 12 coordinates; 
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Viewing your waypoints so you can know which waypoint # to enter when you 
click the thumb-tack icon. 

 
SD Quads Trail Files 

 
An SD Quads Trail File is a database used to store all of your waypoint information 

and certain settings and options.  Creating a Trail File is quick and easy.  Just go to 
File→New Trail File or press Ctrl+N. 

 
You can open an existing Trail File by going to File→Open Trail File, or by press-

ing Ctrl+O. 
 
Trail files contain lots of information regarding your Waypoints.  To edit virtually 

anything related to your Waypoints, simply go to Edit→Edit Waypoints (Ctrl+E). 
 
You can create Waypoints by hand-entering their location using 

Ctrl+W (or selecting Edit→Enter Waypoint), or simply by clicking on an 
existing map after you’ve turned on the Waypoint screen by clicking the 
Waypoint Thumb-tack. 

 
 
For more information about the Trail Files and what is stored with each point, please 

refer to Appendix A, which details the fields for the waypoints in the database. 
 
 
 



32 Prosurv SD Quads 

Import Points (.asc) File 
 
The Import Points (.asc) file function lets you import a list of Waypoints from a 

“Points” file.  An .asc points file is simply a text file with the extension .asc.  But it 
represents a type of file used in the surveying industry. 

 
Typically, these files specify a Point Number, coordinates, and a description of the 

point.  Sometimes, they are referred to as PNEZD files, which stands for Point #, Nor-
thing, Easting, Elevation, and Description. 

 
An example of the file would be: 

1,496888.33,561458.52,5000.15,Home 
2,496893.55,561498.35,5000.88,Well 
3,496800.17,561525.89,4995.33,Bridge 
 

The Import Points File function will let you browse for an .asc file.  The points 
found in the .asc file will be imported and stored into your existing Trail File.  An auto 
point numbering system is used during the importing of the points.  For example, if you 
already have 1000 waypoints in your trail file, then the imported points will become 
1001, 1002, and 1003. 

 
As mentioned before, SD Quads is a powerful program.  It allows you to select and 

use a Job Zone that is different than the Image Zone.  It also stores three sets of coordi-
nates with each Waypoint: 

• Spherical or Polar coordinates simply known as Latitude & Longitude 
• Rectangular coordinates in the Image Zone (UTM) 
• Rectangular coordinates representing the Job Zone 
 
If you’re unfamiliar with these Zones, that’s okay.  You can just ignore them alto-

gether.  However, if you’d like to use the power and versatility of Job Zones, then 
please read on. 

 
When importing points, SD Quads will use the current Job Zone.  It will assume that 

the imported coordinates are coordinates whose datum matches the Job Zone in use.  
For example, if your trail file is currently using a Job Zone of Wyoming West Central 
(State Plane Coordinates), then it will be assumed that the coordinates in the imported 
file are Wyoming West Central coordinates. 
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Entering Latitude and Longitude 
 
The proper format for DMS entry is D.MMSSsssss.  An example of D.MMSSsssss 

entry is: 
45.192511453 
 
This represents 45 degrees, 19 minutes, 25.11453 seconds.  If you have a latitude of 

say, 45.19251 degrees, you must enter zeroes to fill in the spaces after the 1.  In other 
words, you need to enter 45.192510000 

 
There must always be 2 digits for minutes, 2 digits for seconds, and 5 digits for 

decimal seconds. 
 
When entering decimal degrees, simply enter them as you would with any calcula-

tor.  In decimal degrees, the 45.192511453 DMS latitude would be 45.32364292. 
 
Note that you can hit the Question mark button next to the D.MMSSsssss checkbox 

to see the following help information: 
DOUBLE-CLICK THIS SCREEN TO EXIT HELP! 
 
This screen is very powerful (yet easy to use)!  It can perform coordinate conver-

sions from Latitude/Longitude to Northings/Eastings and vice versa. 
 
It is important that the 'Image Zone' and 'Job Zone' are properly set up in 

Tools→Set Image and Job Zones.  The easiest way to do this is to let the GPS do it for 
you.  In other words, by turning on the GPS, the Image Zone will be automatically set 
when a valid topo map is loaded.  For example, image zones are normally 'UTM xx', 
such as 'UTM 12'. 

 
Image zones are always NAD83-based.  In other words, they will coincide with 

WGS 84 coordinates, which are the basis for GPS. 
 
On the other hand, you can set a Job Zone to whatever zone you'd like.  Now, if you 

don't know anything about these zones, simply check the 'Auto Job Zone' checkbox, and 
the job zone will automatically match the image zone, all the time.  Then, your lati-
tudes, longitudes, northings, and eastings will always be in the same UTM zone, and 
will always match each other. 

 
NOTE:  YOU ALWAYS HAND-ENTER THE COORDINATES (LAT/LONG OR 



36 Prosurv SD Quads 

 
 
 
 
 
 
 
 
 
 
 
 
 

 
Click the Options button (shown above), to bring 
up the SD Quads Options & Settings screen.  
Select the Waypoints Tab to set the font and font 
color for the Waypoint. 
 
Each Waypoint stores the Font information for 
it’s own point.  So you can have 100 Waypoints, 
each with their own color, font, font size, bold, 
italic, etc… 
 
 

Entering a Rectangular Coordinate 
 

It is important that you note that the coordinate being entered will be considered as 
being in the Job Zone Datum.  For example, you’ve created a trail file and you’ve se-
lected Wyoming West Central as your Job Zone.  This tells SD Quads that you want to 
work in the Wyoming West Central coordinate system.  So SD Quads will assume that 
the coordinate that you’re entering is a Wyoming West Central coordinate. 

 
The coordinate that you entered is then converted to an Image Zone coordinate.  In 

this case, it would be converted to UTM 12 (NAD 83).  It is then converted into a corre-
sponding Latitude and Longitude.  This allows the point to be plotted on the map, 
whenever it’s location would be within the boundaries of the current map in view. 
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During the importing process, SD Quads will convert the incoming coordinates into 
Image Zone datum coordinates.  These coordinates are then converted into polar coor-
dinates (latitude & longitude). 

 
Import GPX File 

 
SD Quads can read existing GPX (*.gpx) files.  GPX has become a popular format 

for the exchange of GPS data between different programs.  GPX files are an XML-
based GPS data file.  SD Quads automatically reads routes and Waypoints from GPX 
files, allowing  you to playback the routes and navigate to the Waypoints that were 
imported from the GPX file. 

 
Export GPX File 

SD Quads also has the ability to export your recorded GPS routes and Waypoints as 
a GPX file.  Simply select Export GPX File from the menu.  You can select to export 
all data (waypoints and routes) or, you can export specific routes only.  On the main 
menu, go to File→Export→GPX File and enter a filename to save as. 

 
Export All Data (as .csv) 

 
An SD Quads Trail File contains quite a bit of information for each and every Way-

point that is stored.  If you’d like to see all of the data that’s stored with each point, 
simply select Export All Data from the File→Export menu.  The file is stored as an 
Excel .csv file, but it can be opened with Notepad as well as Excel.  CSV stands for 
Comma Separated Values, so each field is separated by a comma. 

 
Data exported includes: 
• Point # 
• Northing (in the Image Zone Datum) 
• Easting (in the Image Zone Datum) 
• GPS Elevation 
• Job Zone 
• User-entered text for the Waypoint 
• Quad Name 
• Click Northing (in the Job Zone Datum) 
• Click Easting (in the Job Zone Datum) 
• GPS Latitude and Longitude 
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About SD Quads 
 

This is where you find information about the version being used. 
 

 
If you have any questions, please call us at 307.645.3319 between the hours of 8 am 

and 6 pm Mountain Time.  Or visit us on the web at http://www.prosurv.com. 
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The Edit Menu 
 

Enter Waypoint 
 

This menu selection allows you to hand-enter Waypoints.  For example, if you know 
the latitude and longitude or coordinates of a Waypoint, you can enter them and save 
the point to your SD Quads Trail File. 

 
Before using this function, you should be sure that you have a Trail File open, and 

that you’ve connected to your GPS so that a map has been loaded.  When a map is 
loaded, it sets up the Image Zone, which is crucial to proper calculations that are 
needed when saving the Waypoint. 

 
To activate the Enter Waypoint screen, on the Main Menu go to Edit→Enter Way-

point, or press Ctrl+W. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
This screen has many options: 
• Enter rectangular coordinates 
• Enter Polar coordinates (latitude/longitude) in decimal degrees 
• Enter Polar coordinates (latitude/longitude) in Degrees Minutes Seconds as 

D.MMSSsssss 
 

You must always select a Waypoint Symbol before saving the Waypoint.  Click the 
Icons Pg. 2 button to see more Waypoint Symbols. 

 


